首页新闻招聘找找看知识库
6
回答数

已解决问题 100 .net桌面应用莫名提示版本太低

事情是这样的:我在GitHub上下载了一个使用了.net4.6.2的应用程序,而我想把他转换为4.5的。降低版本之后,生成,调试,运行都没问题,但是发送给同学的机子上就会提示“ error:当前.ne
1
回答数

回答被采纳 50 hololens emluator安装过程的配置问题

问题就是通过控制面板 程序 启动了hyper-v查看bios virtualzation也是enable的但是,hololens emulator就是不显示,用工具查看不支持虚拟化技术,但是bios里