首页 新闻 搜索 专区 学院
2
回答数

待解决问题 50 在MAC安装一个NODE项目,安装hiredis时(hiredis相关的gcc\python版本都已安装)提示错误

在MAC安装一个NODE项目,安装hiredis时(hiredis相关的gcc\python版本都已安装),提示以下错误 2 errors generated. make: *** [Release/