首页 新闻 搜索 专区 学院
2
回答数

待解决问题 安装了vue脚手架,如何通过,npm -v 检查版本,和 vue init webpack 项目名都报错

'vue' 不是内部或外部命令,也不是可运行的程序 或批处理文件。 全部是报错的这个不挂是怎么输入
1
回答数

待解决问题 40 win10子系统 apt换源时出现问题

我换了清华的源 apt update时出现了问题: E: 无法下载 https://mirrors.tuna.tsinghua.edu.cn/ubuntu-ports/dists/focal/main
5
回答数

待解决问题 编程小白请教 谢谢

博主您好,我现在读研一,本科没有接触过编程,现在硕士期间,研究方向是林业图像分类分割,但无从下手,我也深知离不开编程,而且现在时下热门的机器学习,深度学习,神经网络,想让您跟我提供点您的意见和建议。非
1
回答数

回答被采纳 node安装完不好使呢

就这样,怎么回事啊-.- 刚学,不喜勿喷 我是从官网上直接下载的node.js 在Windows7环境下用的,不懂怎么用就就看百度上的来的 安装完node.js文件夹是这样的,不知道对不对啊 靠谁不如
6
回答数

已解决问题 5 报这种提示好烦啊,怎么办呢

可以正常运行,就是每次打开这个jsp页面都报这种提示 怎么办