首页新闻找找看学习计划
2
回答数

待解决问题 为什么现在用create-react-app创建的项目只能运行ie11以上?

为什么现在用create-react-app创建的项目只能运行ie11以上?IE10及以下都无法运行,提示缺少map跟set方法,有谁知道怎么解决么?