首页新闻找找看学习计划
2
回答数

回答被采纳 50 在Linux上安装Oracle时的rpm包疑问

想在centos6.9上安装Oracle11g软件。看了Oracle的文档,发现文档上的rpm安装包的要求在Linux的模块中只有这几种:1:Oracle Linux 4 and Red Hat En