首页 新闻 搜索 专区 学院
1
回答数

已关闭问题 20 关于swftools的在centos中安装出错的问题

环境需要安装的组件都已经安装了, yum install gcc* automake zlib-devel libjpeg-devel giflib-devel freetype-devel 在执行m