首页新闻找找看学习计划
2
回答数

已解决问题 100 新建maven工程报错

具体情况时这样的,公司jdk为1.6 ,eclipse为kepler版本 ,为了和他们俩不冲突,我下载了maven3.2.5,然后各种配置。。。。。 新建maven项目pom第一行报错:org/apa