首页 新闻 赞助 找找看

侧边公告栏不支持自定义js脚本来吗?

0
[待解决问题]

今天想改一下侧边公告栏的自定义样式,发现原来加入的js脚本保存不了了,提示我不是正确html,现在是不支持写js脚本了吗?

linux超的主页 linux超 | 菜鸟二级 | 园豆:291
提问于:2021-09-15 11:24
< >
分享
所有回答(5)
0

不知道啊,以前的还能用啊?应该是支持的

人间春风意 | 园豆:2335 (老鸟四级) | 2021-09-15 11:33
0

看一下是不是格式出问题了,少复制了大括号什么的

去哪里吃鱼 | 园豆:462 (菜鸟二级) | 2021-09-15 14:44
0

是的,好像现在不能那个啥了

永远跟党走i | 园豆:1517 (小虾三级) | 2021-09-16 17:20
0

明显支持的

ycyzharry | 园豆:25631 (高人七级) | 2021-09-17 00:53
0

支持的,把代码贴上来看看,我之前遇到过,不过忘了咋改的了[狗头]。

寂静的羽夏 | 园豆:1781 (小虾三级) | 2021-09-19 21:46
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册