首页 新闻 赞助 找找看

关于Ibatis配置的问题

0
悬赏园豆:5 [已关闭问题] 关闭于 2008-07-05 17:53
大家好啊  请问Ibatisnet 支持Sqlserver2005么 , 数据库连接选择SqlServer2.0总提示Unable to open connection to "Microsoft SQL Server, provider V2.0.0.0 in framework .NET V2.0". 是不是我配置的不对哈。请知道的给与解答
DreamsHunter的主页 DreamsHunter | 菜鸟二级 | 园豆:217
提问于:2008-07-05 17:27
< >
分享
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册