首页 新闻 搜索 专区 学院

Surface1.0的问题

0
悬赏园豆:10 [已解决问题] 解决于 2012-03-18 20:23

安装vs2010,不装vs2008,怎么安装Surface1.0sdk(看清不是2.0sdk)?(安装1.0时提示需要安装vs2008,要提取安装什么vs2008插件吗?)

kaiz的主页 kaiz | 初学一级 | 园豆:71
提问于:2012-03-17 20:48
< >
分享
最佳答案
0
收获园豆:10
dudu | 高人七级 |园豆:38440 | 2012-03-17 21:38
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册