首页 新闻 搜索 专区 学院

PHP5.3以上版本的环境配置

0
悬赏园豆:200 [已解决问题] 解决于 2013-02-04 22:05

谁会新版本的APACHE+PHP5.3+zend的环境配置请加我的QQ12279825,谢谢

liunx+windows

PHP
QQ12279825的主页 QQ12279825 | 初学一级 | 园豆:22
提问于:2013-02-01 23:10
< >
分享
最佳答案
0

我在用5.3 加我61947319

收获园豆:200
平如水 | 小虾三级 |园豆:696 | 2013-02-03 10:45
其他回答(2)
0

简单一点的配置,在windows下:

1安装一个netbeans

2安装一个xampp 就ok了

chenping2008 | 园豆:9836 (大侠五级) | 2013-02-02 08:15

我要的是手动配置的

支持(0) 反对(0) QQ12279825 | 园豆:22 (初学一级) | 2013-02-02 13:59
0

我用的5.4

有个目标才好 | 园豆:202 (菜鸟二级) | 2013-02-04 16:48
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册