首页 新闻 搜索 专区 学院

如何让WSE3.0支持VS2008集成环境?

0
悬赏园豆:20 [已关闭问题]

WSE3.0好像只支持VS2005的开发界面.不知道怎么要把它运用到vs2008上.

larkspur的主页 larkspur | 初学一级 | 园豆:180
提问于:2009-02-18 23:19
< >
分享
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册