首页 新闻 搜索 专区 学院

同时使用jquery.1.3.1与谷歌的GoogleAnalytics(分析)跟踪代码出错???

0
悬赏园豆:5 [已关闭问题]

同时引用jquery1.3.1谷歌的GoogleAnalytics(分析)跟踪代码

 会出现下面的错误

 

警告    1    更新 JScript IntelliSense 时出错: E:\Web\JScripts\ReferenceJs\jquery-1.3.1.js: 对象不支持此属性或方法 @ 2048:1    E:\Web\UserControl\Web.Master    1    1    Web

 

请问这个是什么原因,因为冲突的原因吗?期待达人解答

伊牛娃的主页 伊牛娃 | 菜鸟二级 | 园豆:207
提问于:2009-03-16 09:47
< >
分享
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册