首页 新闻 会员 周边

selenium2.48.0与哪个版本的火狐兼容

0
悬赏园豆:5 [已解决问题] 解决于 2017-03-03 11:22

我的火狐是46,每次跑脚本的时候都是打开win10如何升级火狐的页面

且听风吟123的主页 且听风吟123 | 初学一级 | 园豆:194
提问于:2017-03-03 10:49
< >
分享
最佳答案
0

我用的2.47.1 火狐用的40.0.3,所以你可以先试下火狐41左右版本

收获园豆:5
ycyzharry | 高人七级 |园豆:25673 | 2017-03-03 10:55

好,我来试试,还有啊,我的Ie也是时好时坏,有时候跑的通,有时候跑不通,能请教一下吗

且听风吟123 | 园豆:194 (初学一级) | 2017-03-03 10:58

还是不行,出不来搜索

且听风吟123 | 园豆:194 (初学一级) | 2017-03-03 11:11

我尝试了一下40.0.3的版本,可以用,nice

且听风吟123 | 园豆:194 (初学一级) | 2017-03-03 11:21
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册