首页 新闻 搜索 专区 学院

Windows 安装 puma 出现这个错误

0
[待解决问题]

本来我是安装了Ruby了,但是不知道为啥

  bundle install 需要依赖puma,然后我试图安装它,就出现错误了

NeXT、的主页 NeXT、 | 菜鸟二级 | 园豆:295
提问于:2017-07-25 21:02
< >
分享
清除回答草稿
   您需要登录以后才能回答,未注册用户请先注册