首页 新闻 搜索 专区 学院
1
回答数

已解决问题 5 未能加载文件或程序集“office, Version=14.0.0.0 找到的程序集清单定义与程序集引用不匹配

大神们,我本来引用的15.0.0版本,可以正常执行,后来我改成14.0.0就报错了,请问怎么改,在哪里校验的不匹配,谢谢大神们。 --未能加载文件或程序集“office, Version=14.0.0
2
回答数

待解决问题 5 speech.dll 在vs2017版本中不能语音播报,vs2012版本中却能正常播报。

各位大神,烦请看下图,代码再两个VS版本一样的(已添加相同的dll引用),非常感谢 感谢。 using System.Speech.Synthesis; private void button1_Cl