首页 新闻 搜索 专区 学院
1
回答数

待解决问题 50 您的项目引用了最新实体框架;但是,找不到数据链接所需的与版本兼容的实体框架数据库 EF6使用Mysql的技巧

我的这个问题显示的是实体框架6.x,利用了网络上的方法无法解决 类似于您的方法我也同样用过,包括——Install-Package MySql.Data.Entity.EF6失败的解决办法