首页新闻找找看学习计划
0
回答数

待解决问题 40 hadoop2.2.0搭建sqoop1.99.4遇到服务器无法链接问题

hadoop版本为2.2.0,sqoop-1.99.4-bin-hadoop200,配置完全按照网上的成功教程配置,但是启动之后,运行show version --all指令,报出下面的错误: sqo