首页 新闻 搜索 专区 学院
4
回答数

已解决问题 50 Entity Framework4.1装了,怎么VS2010没有对应的模块呢?

已经安装EF4.1。 但是VS2010里面的数据中找不到模板: