首页 新闻 搜索 专区 学院
1
回答数

待解决问题 10 php7.4编译安装问题

configure: error: Package requirements (gdlib >= 2.1.0) were not met: Requested 'gdlib >= 2.1.0' but