首页 新闻 搜索 专区 学院
1
回答数

回答被采纳 5 Dev Express 14.1 + VS 2015兼容吗?

问一下我安装了Dev Express 14.1 + VS 2015,在新建项目的时候,没有找到那个Dev的模板,是不是不兼容啊?如果我再安装一个最新的Dev 16.1会和14.1冲突吗?谢谢