首页 新闻 搜索 专区 学院
3
回答数

回答被采纳 5 Linux7.5 安装gcc 依赖库低于当前系统库版本如何解决?

Error: Protected multilib versions: nss-softokn-freebl-3.34.0-2.el7.i686 != nss-softokn-freebl-3.36.