首页 新闻 搜索 专区 学院
1
回答数

回答被采纳 5 使用 Microsoft Visual Studio 2017 Installer Projects 打包 wpf 桌面程序的问题

我用 vs2017 的 Installer Projects 打包.net 4.0 的 wpf 桌面程序,按照时却提示 需要 .net4.6.1。 如图,依赖项里我也没勾选啊,里面也没有 .net 4
1
回答数

回答被采纳 发布winform时遇到这个问题 ,有遇到过同样问题的友友吗?

发布winform时遇到这个问题 ,有遇到过同样问题的友友吗? 求分享解决经验