首页 新闻 搜索 专区 学院
2
回答数

待解决问题 10 vscode中不能使用npm

但cnpm可以使用, 会是版本过高的问题吗?还是说环境变量没有配置好
1
回答数

已解决问题 20 postcss安装失败

使用命令 npm install postcss-cli -g 之后错误如下 npm WARN postcss-cli@8.3.1需要一个postcss@^8.0.0的对等体,但是没有安装。您必须自己